Runboard.com
You're welcome.
Runboard Extra! The Runboard Directory Runboard Knowledge Base

Ugly blue checkboxes in Chrome since the last update? checkbox

See how to fix it here!

Chat room Runboard Knowledge Base (wiki) Search Facebook Twitter





runboard.com       You are not logged in.

 
Michelle56 Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Registered: 12-2003
Location: OKLAHOMA
Posts: 11
Karma: 0 (+0/-0)
Reply | Quote
How do you.....


Get an image on the top of the forum names like in jalvelinbassman's boards?

---
Siliriformes---my favorite order :)
My avatar is Loricarridae
You can nickname me Plecostomus. :)
12/13/2003, 12:36 am Link to post Email Michelle56   PM Michelle56 Yahoo Blog
 
Jag Profile
Live feed
Blog
Friends
Miscellaneous info

A Posting Machine
Runboard user emeritus

Registered: 03-2003
Location: Blueshout
Posts: 2128
Karma: 42 (+72/-30)
Reply | Quote
Re: How do you.....


Control Panel>Board management>Edit colors and theme

Then scroll down to "Community logo options"

-Jag


---



12/13/2003, 8:54 am Link to post Email Jag   PM Jag AIM MSN Blog
 
Michelle56 Profile
Live feed
Blog
Friends
Miscellaneous info

Registered user

Registered: 12-2003
Location: OKLAHOMA
Posts: 11
Karma: 0 (+0/-0)
Reply | Quote
Re: How do you.....


ok thanz! Oh yeah for some reason I'am getting popups (from petsmart)!!

Last edited by Michelle56, 12/13/2003, 2:27 pm


---

Cories!! So cute!!
12/13/2003, 2:25 pm Link to post Email Michelle56   PM Michelle56 Yahoo Blog
 
spouzic Profile
Live feed
Blog
Friends
Miscellaneous info

A Posting Machine
Runboard user emeritus

Registered: 04-2003
Location: Hell
Posts: 2803
Karma: 1 (+104/-103)
Reply | Quote
Re: How do you.....



Runboard hosts NO popups. If youre getting popups it may be from your internet service provider or from some content you added to your forum.

-Christina
12/13/2003, 9:09 pm Link to post Email spouzic   PM spouzic AIM MSN Yahoo Blog
 
Smackdown5 Profile
Live feed
Blog
Friends
Miscellaneous info

Mr RunSearch
Runboard user emeritus

Registered: 07-2003
Location: UK
Posts: 8201
Karma: 259 (+412/-153)
Reply | Quote
Re: How do you.....


if this is your forum
http://com3.runboard.com/baquariumfish

i just visited and had a look around. But didnt get any popups. So I doubt it is stuff that you have added in your html.

Your computer is likely to have been infected with adware which can sometimes be introduced to your computer from dodgey sites.

Try getting some sort of Adware remover. I have Spy Sweeper which is very good. There are a range of them on the net - some free - some not.

---
RunSearch | http://www.youposted.com | $20 Free Clicks
12/13/2003, 9:19 pm Link to post PM Smackdown5 Blog
 
Thor Profile
Live feed
Blog
Friends
Miscellaneous info

Head Administrator
Runboard developer

Registered: 01-2003
Location: RB machine room
Posts: 4993
Karma: 230 (+273/-43)
Reply | Quote
Re: How do you.....


I like "Adaware", from Lavasoft. http://www.lavasoftusa.com

Always worked for me.
12/14/2003, 4:08 pm Link to post Email Thor   PM Thor ICQ Yahoo Blog
 


Add a reply



You are not logged in (login)